PHP 7.3/7.4 not supported?

by jtojnar, Friday, April 03, 2020, 01:43 (131 days ago) @ cpunke

I am running the Nightly build just fine on PHP 7.4:

https://github.com/SSilence/selfoss#download


Complete thread:

 RSS Feed of thread

powered by my little forum