Problems with sz feed

by sebneu, Monday, June 27, 2016, 16:27 (875 days ago) @ sebneu
edited by sebneu, Monday, June 27, 2016, 16:37

Hi

Is there any chance I have to install a package I did not install?

I installed following debian 8 packages :
php5-cgi
php5-cli
php5-common
php5-curl
php5-gd
php5-json
php5-readline
php5-sqlite


Regards


Complete thread:

 RSS Feed of thread

powered by my little forum